<!DOCTYPE html>
<html class="wf-loading" lang="en-US">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    <meta name="google-site-verification" content="gwN-mV-VnuH2eyL14Sjh6DZTRdnqUUp4Xk2uTva85KU" />

            <meta property="fb:pages" content="561992627261552">
    
    <title>Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul - The Spaces</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul - The Spaces" />
<meta property="og:description" content="A series of stepped glass volumes form the roof of Louis Vuitton’s new flagship store in Seoul, designed by Frank Gehry as a miniature take on his Fondation Louis Vuitton. According to the architect, the stacked design is inspired by both the Paris museum – completed in 2014 – as well as a trip he &hellip;" />
<meta property="og:url" content="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" />
<meta property="og:site_name" content="The Spaces" />
<meta property="article:publisher" content="https://www.facebook.com/TheSpacesmag/" />
<meta property="article:tag" content="Fashion" />
<meta property="article:tag" content="Fondation Louis Vuitton" />
<meta property="article:tag" content="Frank Gehry" />
<meta property="article:tag" content="Louis Vuitton" />
<meta property="article:tag" content="Peter Marino" />
<meta property="article:tag" content="Seoul" />
<meta property="article:tag" content="South Korea" />
<meta property="article:section" content="Architecture" />
<meta property="article:published_time" content="2019-11-26T22:29:05+00:00" />
<meta property="fb:app_id" content="461988287339079" />
<meta property="og:image" content="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-1200x630.jpg" />
<meta property="og:image:secure_url" content="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A series of stepped glass volumes form the roof of Louis Vuitton’s new flagship store in Seoul, designed by Frank Gehry as a miniature take on his Fondation Louis Vuitton. According to the architect, the stacked design is inspired by both the Paris museum – completed in 2014 – as well as a trip he [&hellip;]" />
<meta name="twitter:title" content="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul - The Spaces" />
<meta name="twitter:site" content="@thespacesmag" />
<meta name="twitter:image" content="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg" />
<meta name="twitter:creator" content="@emmatucker" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thespaces.com/#website","url":"https://thespaces.com/","name":"The Spaces","potentialAction":{"@type":"SearchAction","target":"https://thespaces.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/#primaryimage","url":"https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg","width":1650,"height":1068},{"@type":"WebPage","@id":"https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/#webpage","url":"https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/","inLanguage":"en-US","name":"Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul - The Spaces","isPartOf":{"@id":"https://thespaces.com/#website"},"primaryImageOfPage":{"@id":"https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/#primaryimage"},"datePublished":"2019-11-26T22:29:05+00:00","dateModified":"2019-11-26T22:29:05+00:00","author":{"@id":"https://thespaces.com/#/schema/person/d4ce999ba398493ef944e4b93f0c4f54"}},{"@type":["Person"],"@id":"https://thespaces.com/#/schema/person/d4ce999ba398493ef944e4b93f0c4f54","name":"Emma Tucker","image":{"@type":"ImageObject","@id":"https://thespaces.com/#authorlogo","url":"https://thespaces.com/wp-content/uploads/2016/04/emma-tucker-400x400.jpg","caption":"Emma Tucker"},"description":"Emma is a contributing editor at The Spaces. She also writes for Creative Review","sameAs":["https://twitter.com/emmatucker"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Spaces &raquo; Feed" href="https://thespaces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spaces &raquo; Comments Feed" href="https://thespaces.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thespaces.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='vfp-minvendor-css'  href='https://thespaces.com/wp-content/themes/vfp/css/vendor/vendor.min.css?ver=81ccad5a' type='text/css' media='all' />
<link rel='stylesheet' id='vfp-ministyle-css'  href='https://thespaces.com/wp-content/themes/vfp/css/styles-minimal.min.css?ver=81ccad5a' type='text/css' media='all' />
<script type='text/javascript' src='https://thespaces.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thespaces.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/thespaces.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thespaces.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://thespaces.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thespaces.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thespaces.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://thespaces.com/?p=73198' />
<link rel="alternate" type="application/json+oembed" href="https://thespaces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthespaces.com%2Ffrank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thespaces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthespaces.com%2Ffrank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul%2F&#038;format=xml" />
<link rel="amphtml" href="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/amp/"><link rel="icon" href="https://thespaces.com/wp-content/uploads/2017/12/cropped-spaces-fav-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thespaces.com/wp-content/uploads/2017/12/cropped-spaces-fav-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thespaces.com/wp-content/uploads/2017/12/cropped-spaces-fav-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://thespaces.com/wp-content/uploads/2017/12/cropped-spaces-fav-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.minimal .article-content iframe{
	
	position:relative!important;
}

.single-format-standard .wp-caption .col-lg-4 {
    text-align: left;
    font-weight: 300;
    font-size: 13px;
    margin-top: 3px;
  }

.single-format-standard .wp-caption .col-lg-4 span.image-credits {
	float: left;
    width: 100%;
}

.minimal iframe.instagram-media{
	max-width:640px!important;
}

.minimal .article-content iframe, .minimal .featured-post-layout iframe {
    width: 100%;
    /*height: 430px;*/
    padding: 0;
    margin: 0;
}

.minimal #search-data .block-post-wrapper{
	height:350px
}

@media only screen and (min-width:1020px) and (max-width:1235px) {

.minimal .links-header li a {
    padding: 23px 15px 24px 10px!important;
}
.main-menu li a, a.subsite-tv{
	    padding: 10px 12px 10px 10px;
}
.minimal .links-header li a.search-toggle {
    padding-right: 13px;
}
}

@media only screen and (max-width: 479px) and (min-width: 220px){
.minimal .feature-wrapper, .minimal .spaces-featured-post {
    background-size: cover!important;
}
}

.newsletter-home-section {
    background-image: url('https://thespaces.com/wp-content/uploads/2019/06/newsletter-spaces-2.jpg');
}		</style>
		
    
    
    
    <script type="text/javascript">
    var settings = {
        site: 'thespaces',
        style: 'minimal',
        env: 'live',
        ads: {
            general: false,
            gutter: false,
            lightbox: false        },
        stats: {
            analytics: 'UA-22345004-2',
            FbAppId: '461988287339079',
            twTrack: 'null'
        },
        social: {
            twitter: 'thespacesmag'
        },
        stickr: {
            offsetTop: 100,
            offsetBottom: -550
        },
        isPreview: false,
        coverStory: true,
        modalActive: false,
        shareSelected: false,
        ajax: {
            url: 'https://thespaces.com/wp-admin/admin-ajax.php',
            nonce: '30018011ba',
        }
      };
    </script>

    <style type="text/css">

        /* Logos */
        .logo { background-image: url(https://thespaces.com/wp-content/themes/vfp/images/logo-default.png); }
        .back-to-home { background-image: url(https://thespaces.com/wp-content/themes/vfp/images/logo-default-small.png); }
        .tv .logo,
        .thumb-permalink-home-video .thumb-permalink-image { background-image: url(https://thespaces.com/wp-content/themes/vfp/images/logo-tv.png); }

        /* Top Border */
        .header { border-top-width: 0;  }

        /* Fonts */
                .primary-font { font-family: Avenir Next W01, sans-serif;  }
                .secondary-font, blockquote, .ranking { font-family: Avenir Next W01, sans-serif;  }

        /* Background Colors */
        body { background-color: #ffffff; }
        .timeline { background-color: #ffffff; }

        /* Primary BG Color */
        .primary-bg,
        .timeline .title,
        .timeline ul.timeline-stories li.current:after,
        #featured-home-posts .featured-post,
        #featured-home-posts .post-meta::before,
        .post-featured-area,
        .post-meta-area::before,
        .post-featured-area .post-meta-area,
        .block-post-coloured,
        .row-double .widget-title,
        a.home-pagination,
        a.timeline-mobile-btn,
        a.timeline-mobile-btn.active,
        .edit-post-button,
        .optin-submit,
        .featured-post-home .post-meta .article-tags-new a,
        .post-single-layout a:before,
        .playlist-call-to-action a,
        .block-post-wrapper .meta a:hover:before,
        .article-tags a:hover,
        .tv .article-tags a:hover { background-color: #e71818 }

        /* Primary Border Color */
        .header { border-top-color: #e71818 }
        .block-post-coloured,
        .timeline .title,
        ul.widget-filter li a,
        .tv .timeline .title,
        .tv-block-post .tv-block-meta p.meta a,
        .tv-double-post .tv-post-meta p.meta a,
        .single .tv-post-content .post-category a,
        .minimal .post-entry-content a { border-color: #e71818 }

        /* Primary Link Color */
        .post-single-layout a,
        .post-single-layout a strong,
        .article-content a,
        .slant .article-content a:hover,
        .widget-filter li a.active,
        .widget-filter li a:hover,
        a.subsite-tv,
        .article-tags-new a,
        .featured-post .article-tags-new a,
        h4.tv-related-title a,
        .tv-block-post .tv-block-meta p.meta a,
        .tv-double-post .tv-post-meta p.meta a,
        .single .tv-post-content .post-category a,
        .widget-story-permalink a:hover,
        .main-menu li a:hover,
        .links-header li a:hover,
        .social-header li a:hover,
        .social-header li a.follow-link:hover,
        .social-header li a.follow-link:hover i,
        .load-wrap p a:hover,
        .load-wrap p a:hover i,
        .popular-widget li .widget-story-permalink a:hover,
        .tv ul.links-header li a:hover,
        .block-post-wrapper .meta a:hover,
        .adv-sub a:hover { color: #000000 }

        /* Secondary Link Color */
        .main-menu li a,
        .block-post-wrapper h1.post-title a,
        .timeline ul.timeline-stories li a.permalink,
        .article-content a.related-permalink,
        #post-list h1.post-title a,
        .widget-story-permalink a,
        .load-wrap p a,
        .minimal .article-content a:hover { color: #969696 }

        // Spaces hover state
        .minimal .entry-content a:hover { border-color: #969696 }

        /* Primary Text Color */
        .article-content p { color: #242424 }

                    .loading .main { background-image: url(https://thespaces.com/wp-content/uploads/2017/03/oval.svg); }
        
                    p,li,h1,h2,h3,h4,blockquote,.subsite-tv { transition: opacity .15s ease; }
            .wf-loading p,.wf-loading li,.wf-loading h1,.wf-loading h2,.wf-loading h3,.wf-loading h4,.wf-loading blockquote,.wf-loading .subsite-tv,.wf-loading .meta { opacity: 0; }
        
    </style>

    <script src="https://www.youtube.com/iframe_api"></script>
    <script type="text/javascript">
        var players = [],
            YTApiReady = false;

        // Must be on global scope to fire reliably
        /*window.onYouTubeIframeAPIReady = function() {
            YTApiReady = true;
            console.log('YT API Reaedy');

            var Player;
            var ID = 'K_Goe1hU8gI';

        	Player = new YT.Player(ID, {
        		events: {
        			'onReady': AutoPlayWorkaround
        		}
        	});
        };

        function AutoPlayWorkaround(Event) {
            console.log('Auto');
        	Event.target.playVideo();
        }*/

    </script>

    
        <script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
    <script>
        WebFontConfig = {
            events: false,
                        monotype: { projectId: 'b346d14e-3e55-4620-b0b2-6196278dc080' },                                };
        WebFont.load(WebFontConfig);
    </script>
    </head>
<body class="post-template-default single single-post postid-73198 single-format-standard mag primary-font thespaces live minimal no-ads vfp-format-standard">


<header id="header" class="header-wrapper">
    <div class="header secondary-font">

              <a href="#" id="clickBtn" class="timeline-mobile-btn no-ajaxy"><span class="menu-icon"></span></a>
      
        <div id="js-branding" class="branding col-lg-12 col-md-12 col-sm-12 col-xs-12 no-padding">
            
    <h1 id="logo" class="identity">
        <a href="https://thespaces.com/" title="The Spaces" class="logo no-ajaxy">
            The Spaces        </a>
    </h1>
        <a href="#" id="mob-nav-open" class="mobile-pop-out no-ajaxy">Me<br>nu</a>
    
    <ul id="menu-main-menu" class="main-menu"><li id="menu-item-27662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27662"><a href="https://thespaces.com/category/news/">News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://thespaces.com/category/architecture/">Architecture</a></li>
<li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1739"><a href="https://thespaces.com/category/interiors/">Interiors</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thespaces.com/category/art/">Art</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thespaces.com/category/property/">Property</a></li>
<li id="menu-item-49189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49189"><a href="https://thespaces.com/category/travel/">Travel</a></li>
</ul>         
    <a  href="#" id="show" class="toggle-audio-bar no-ajaxy"><i class="ion-ios-play"></i></a>

    <ul class="links-header">
                <li><a href="#" class="no-ajaxy">Info<i class="ion-ios-arrow-down"></i></a>
            <ul id="menu-info-menu" class="info-menu"><li id="nav-menu-item-5615" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/about-us/">About us</a></li>
<li id="nav-menu-item-5616" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/submissions/">Submissions</a></li>
<li id="nav-menu-item-19461" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/books/">Books</a></li>
<li id="nav-menu-item-28942" class="main-menu-item  menu-item-even menu-item-depth-0 no-ajaxy menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/newsletter/" class="no-ajaxy">Newsletter</a></li>
</ul>        </li>
                <li><a href="#" id="search-open" class="no-ajaxy search-toggle"><i class="ion-ios-search-strong"></i></a></li>
    </ul>

    <ul class="social-header">
        <li><a href="https://twitter.com/thespacesmag" target="_blank" class="social-inline"><i class="ion-social-twitter"></i></a> </li>
        <li><a href="https://www.facebook.com/TheSpacesmag" target="_blank"  class="social-inline"><i class="ion-social-facebook"></i></a> </li>
        <li class="inline-last"><a href="https://instagram.com/thespacesmag" target="_blank" class="social-inline"><i class="ion-social-instagram"></i></a> </li>
        <li><a href="#" class="follow-link"><span>Follow</span><i class="ion-ios-arrow-down"></i></a>
        <ul class="share-widget">
            <div class="social-links primary-font">
                <li><a target="_blank" href="https://www.facebook.com/TheSpacesmag" class="share-facebook"><i class="ion-social-facebook"></i>Facebook</a></li>
                <li><a target="_blank" href="https://twitter.com/thespacesmag" class="share-twitter"><i class="ion-social-twitter"></i>Twitter</a></li>
                <li><a target="_blank" href="https://www.youtube.com/c/thespacesmag" class="share-yt"><i class="ion-social-youtube"></i>YouTube</a></li>
                <!--<li><a target="_blank" href="http://instagram.com/thespacesmag" class="share-instagram"><i class="ion-social-instagram"></i>Instagram</a></li>
              <!--  <li><a target="_blank" href="http://pinterest.com/thespacesmag" class="share-pinterest"><i class="ion-social-pinterest"></i>Pinterest</a></li>-->
                <li><a target="_blank" href="https://feeds.feedburner.com/thespacesmag" class="share-rss"><i class="ion-social-rss"></i>RSS</a></li>              <!--  <li class="spaces-medium"><a  href="https://medium.com/the-spaces-mag" target="_blank" class="share-medium"><span class="medium-icon"></span>Medium</a></li>-->
            </div>
            <div class="newsletter-signup">
                <h4>Newsletter</h4>
                
    <div class="newsletter-form-group optin-form">
        <a href="http://eepurl.com/gxs8ab" target="_blank" class="nlbutt secondary-font">Sign Up</a>
    </div>

                </div>
        </ul>
        </li>
    </ul>
        </div><!-- .branding -->

        <div class="reading col-lg-12 col-md-12 col-sm-12 col-xs-12 no-padding">
            <div class="col-lg-9 col-md-9 col-sm-8 col-xs-8 no-padding">
                <a href="https://thespaces.com/" title="The Spaces" class="back-to-home no-ajaxy">The Spaces</a>

                
                
    <p class="header-title activity">Now reading:</p>
    <h5 class="story-title primary-font">Frank Gehry creates a miniature Fondation Louis Vuitton in... </h5>

            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 col-xs-4 no-padding">
                <div class="header-share-title">
                    <p class="header-title right">Share this:</p>
                </div>
                <div class="header-share-pinned">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fspacesm.ag%2FaMBSNR" class="fb-share no-ajaxy" target="_blank"><i class="ion-social-facebook"></i></a>
                    <a href="https://twitter.com/intent/tweet?text=Frank%20Gehry%20creates%20a%20miniature%20Fondation%20Louis%20Vuitton%20in%20Seoul&url=http%3A%2F%2Fspacesm.ag%2FvKj5zY&via=thespacesmag" class="tw-share no-ajaxy" target="_blank"><i class="ion-social-twitter"></i></a>
                </div>
            </div>
        </div>

        <div class="search-toggle-field sub-search">
            <form method="get" id="searchform" action="https://thespaces.com/">
                <input type="text" class="form-control search secondary-font" id="search-field" name="s" placeholder="Search">
            </form>
            <a href="#" class="no-ajaxy close close-search"><i class="ion-close-round"></i></a>
        </div>

        
        
        <div id="mob-nav" class="mobile-pop-out-wrapper no-ajaxy">
            <div class="pop-out-content">
                <a href="#" id="mob-nav-close" class="close-pop-out no-ajaxy"><i class="ion-android-close"></i></a>
                                    <div class="pop-out-search" id="mobile-search">
                        <form method="get" id="searchform" action="https://thespaces.com/">
                            <input type="text" class="form-control search" id="search-field" name="s" placeholder="Search">
                        </form>
                    </div>
                                                    <ul id="menu-main-menu-1" class="menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27662"><a href="https://thespaces.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://thespaces.com/category/architecture/">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1739"><a href="https://thespaces.com/category/interiors/">Interiors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thespaces.com/category/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thespaces.com/category/property/">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49189"><a href="https://thespaces.com/category/travel/">Travel</a></li>
</ul>                                                                                            <ul class="pop-out-social">
                         <li><a target="_blank" href="https://www.facebook.com/TheSpacesmag" class="share-facebook"><i class="ion-social-facebook"></i></a></li>
                         <li><a target="_blank" href="https://twitter.com/thespacesmag" class="share-twitter"><i class="ion-social-twitter"></i></a></li>
                         <li><a target="_blank" href="https://instagram.com/thespacesmag" class="share-instagram"><i class="ion-social-instagram"></i></a></li>
                         <li><a target="_blank" href="https://www.youtube.com/c/thespacesmag" class="share-instagram"><i class="ion-social-youtube"></i></a></li>
                     </ul>
                                <ul id="menu-info-menu-1" class="menu-mobile"><li id="nav-menu-item-5615" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/about-us/">About us</a></li>
<li id="nav-menu-item-5616" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/submissions/">Submissions</a></li>
<li id="nav-menu-item-19461" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/books/">Books</a></li>
<li id="nav-menu-item-28942" class="main-menu-item  menu-item-even menu-item-depth-0 no-ajaxy menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thespaces.com/newsletter/" class="no-ajaxy">Newsletter</a></li>
</ul>            </div>
        </div>

    </div><!-- .header -->

    

</header><!-- .header-wrapper -->

<div id="wrapper" class="wrapper">
<div id="js-main" class="main">
    
	<div id="js-container" class="contline">
			
	
		<div id="billboard-73198" class="ads pre-content-ads"></div>
		
        <div id="js-content-73198" class="article-wrap format-standard" 
             data-id="73198" 
             data-url="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" 
             data-date="1574807345" 
             data-title="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" 
             data-parts="1" 
             data-author="59|Emma Tucker" 
             data-category="Architecture, News" 
             data-tags="Fashion, Fondation Louis Vuitton, Frank Gehry, Louis Vuitton, Peter Marino, Seoul, South Korea" 
             data-facebook="http://spacesm.ag/aMBSNR" 
             data-twitter="http://spacesm.ag/vKj5zY" 
             data-nsfw="false" 
             data-selected="">
        
        
    
    <div class="container-fluid">
    <div class="blog-wrapper">

		 <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		 	<div class="post-meta-area">
		 		<h1 class="post-new-title medium">Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul</h1>
		 		<div class="article-title-meta-new">
                     <a href="https://thespaces.com/category/architecture/" rel="category tag">Architecture</a>, <a href="https://thespaces.com/category/news/" rel="category tag">News</a> <span class="cat-divider">I</span> 
                     <span class="f-author">by <span class="the-author"><a href="https://thespaces.com/author/emma-tucker/" title="Posts by Emma Tucker" class="author url fn" rel="author">Emma Tucker</a></span></span>
                </div>
		 	</div>
		 </div>

	      
		<div id="post-73198" class="article-content">
			<div class="col-lg-7 col-md-8 col-sm-12 col-xs-12">

            <div class="standard-featured-image">
                <img width="1650" height="1068" src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg" class="attachment-original size-original wp-post-image" alt="" srcset="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg 1650w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-300x194.jpg 300w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-1024x663.jpg 1024w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-768x497.jpg 768w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-1536x994.jpg 1536w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-495x321.jpg 495w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-990x642.jpg 990w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-229x148.jpg 229w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-458x296.jpg 458w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP-1522x985.jpg 1522w" sizes="(max-width: 1650px) 100vw, 1650px" />            </div>

           <div class="feature-captions-wrapper">
                <div class="col-lg-8 col-md-7 col-sm-7 col-xs-12"><div class="standard-caption"><p>Photography: Yong Joon Choi</p></div> </div>

                            </div>

            
            
                <div class="entry-content"><div id="vfp-gallery73198-2" class="vfp-gallery" data-transition="fade" data-speed="200" data-thumbnail-slider="true" data-lightbox="1">
          <div class="image-window"><button class="exp"> <span><i class="ion-arrow-resize"></i></span> </button><figure id="img-73198-1">
            <img data-src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-7-main.jpg" data-thumb="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-7-main-100x100.jpg" data-gallery="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-7-main-790x985.jpg">
            <figcaption><p>Photography: Yong Joon Choi</p>
</figcaption>
            </figure><figure id="img-73198-2">
            <img data-src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-3.jpg" data-thumb="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-3-100x100.jpg" data-gallery="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-3-738x985.jpg">
            <figcaption><p>Photography: Yong Joon Choi</p>
</figcaption>
            </figure><figure id="img-73198-3">
            <img data-src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-2.jpg" data-thumb="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-2-100x100.jpg" data-gallery="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-2-645x985.jpg">
            <figcaption><p>Photography: Yong Joon Choi</p>
</figcaption>
            </figure></div></div>
<p>A series of stepped glass volumes form the roof of Louis Vuitton’s new flagship store in <a href="https://thespaces.com/tag/seoul">Seoul,</a> designed by <a href="https://thespaces.com/tag/freank-gehry">Frank Gehry</a> as a miniature take on his Fondation Louis Vuitton.</p>
<p>According to the architect, the stacked design is inspired by both the Paris museum – completed in 2014 – as well as a trip he made to the city’s 16th-century Jongmyo Shrine. The glass roof pours light deep into Louis Vuitton Maison Seoul’s five storeys, which house a permanent art collection as well as clothes and bags</p>
<figure id="attachment_73200" class="wp-caption alignnone"><img class="wp-image-73200 size-full" src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul.jpg" alt="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" width="1600" height="900" srcset="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul.jpg 1600w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-300x169.jpg 300w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-1024x576.jpg 1024w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-768x432.jpg 768w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-1536x864.jpg 1536w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-1560x878.jpg 1560w" sizes="(max-width: 1600px) 100vw, 1600px" /><div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 caption-wrapper"><figcaption class="wp-caption-text">Photography: Yong Joon Choi</figcaption></div></figure>
<p>It’s Frank Gehry’s first project in <a href="https://thespaces.com/tag/south-korea">South Korea,</a> and was created in partnership with <a href="https://thespaces.com/tag/peter-marino">Peter Marino</a> – who’s overseen the interiors, including a dramatic lobby with a soaring 12-metre ceiling.</p>
<p>Colours are muted, with wood, stone and white walls dominating the spaces and contrasting what Marino describes as ‘the baroque glass shields’ of Gehry’s roof. Visitors can peruse goods for sale as well as admiring pieces by Alberto Giacometti, Mark Hagan and Brendan Smith.</p>
<p><em>454 Apgujeong-ro, Cheongdam-dong, Gangnam-gu, Seoul, South Korea</em></p>
<figure id="attachment_73205" class="wp-caption alignnone"><img class="wp-image-73205 size-full" src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-4.jpg" alt="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" width="757" height="1010" srcset="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-4.jpg 757w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-4-225x300.jpg 225w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-4-738x985.jpg 738w" sizes="(max-width: 757px) 100vw, 757px" /><div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 caption-wrapper"><figcaption class="wp-caption-text">Photography: Yong Joon Choi</figcaption></div></figure>
<figure id="attachment_73204" class="wp-caption alignnone"><img class="wp-image-73204 size-full" src="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-5.jpg" alt="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" width="718" height="1010" srcset="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-5.jpg 718w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-5-213x300.jpg 213w, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-5-700x985.jpg 700w" sizes="(max-width: 718px) 100vw, 718px" /><div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 caption-wrapper"><figcaption class="wp-caption-text">Photography: Yong Joon Choi</figcaption></div></figure>
<p><strong>Suggested reading:</strong><br />
<a href="https://thespaces.com/6-south-korea-coffee-shops-for-minimalists/">6 South Korea coffee shops for minimalists</a><br />
<a href="https://thespaces.com/seoul-gets-a-sleek-new-vinyl-hub/">Seoul gets a sleek new vinyl hub</a><br />
<a href="https://thespaces.com/seouls-new-robotics-museum-will-build-itself/">Seoul’s new robotics museum will build itself</a></p>
</div>

        	
        	
            <div class="article-tags secondary-font">Tags: <a href="https://thespaces.com/tag/fashion/" rel="tag">Fashion</a><a href="https://thespaces.com/tag/fondation-louis-vuitton/" rel="tag">Fondation Louis Vuitton</a><a href="https://thespaces.com/tag/frank-gehry/" rel="tag">Frank Gehry</a><a href="https://thespaces.com/tag/louis-vuitton/" rel="tag">Louis Vuitton</a></div>

            

			</div>
          
            <div id="sidebar-73198" class="col-lg-3 col-md-4 col-sm-6 col-xs-12 sidebar-holder margin">
                    
    <div class="most-read-widget">
        <div class="widget-header secondary-font">
            <h4 class="title">Most Read</h4>
            <ul class="widget-filter">
                <li><a href="#" class="bestof no-ajaxy active" data-of="week" data-paged="1">Week</a></li>
                <li><a href="#" class="bestof no-ajaxy" data-of="month" data-paged="1">Month</a></li>
                <li><a href="#" class="bestof no-ajaxy" data-of="ever" data-paged="1">All Time</a></li>
            </ul>
        </div>
        <div class="widget-content">
            <ul class="widget-posts bestof-holder">
                		<li>
		                <div class="widget-story-permalink short">
    		                        <span class="widget-story-number">1</span>
                            	<a href="https://thespaces.com/our-top-properties-of-the-week-75/" title="Our top properties of the week" class="widget-story-permalink standard">
                	Our top properties of the week            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink short">
    		                        <span class="widget-story-number">2</span>
                            	<a href="https://thespaces.com/interior-inspiration-to-kick-start-your-week-43/" title="Interior inspiration to kick-start your week" class="widget-story-permalink standard">
                	Interior inspiration to kick-start your week            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink medium">
    		                        <span class="widget-story-number">3</span>
                            	<a href="https://thespaces.com/the-spaces-you-like-5-of-your-latest-discoveries-55/" title="The spaces you like: 5 of your latest discoveries" class="widget-story-permalink standard">
                	The spaces you like: 5 of your latest discoveries            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink medium">
    		                        <span class="widget-story-number">4</span>
                            	<a href="https://thespaces.com/a-landmark-case-study-house-hits-the-market-in-las-bel-air/" title="A landmark Case Study House hits the market in LA’s Bel Air" class="widget-story-permalink gallery">
                	A landmark Case Study House hits the market in LA’s Bel Air            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink medium">
    		                        <span class="widget-story-number">5</span>
                            	<a href="https://thespaces.com/teslas-new-cybertruck-looks-like-a-mars-rover/" title="Tesla’s new Cybertruck looks like a Mars Rover" class="widget-story-permalink standard">
                	Tesla’s new Cybertruck looks like a Mars Rover            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink short">
    		                        <span class="widget-story-number">6</span>
                            	<a href="https://thespaces.com/own-a-slice-of-1970s-italian-glamour-in-asti/" title="Own a slice of 1970s Italian glamour in Asti" class="widget-story-permalink feature">
                	Own a slice of 1970s Italian glamour in Asti            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink medium">
    		                        <span class="widget-story-number">7</span>
                            	<a href="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" title="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" class="widget-story-permalink standard">
                	Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul            	</a>
            </div>
        </li>
    		<li>
		                <div class="widget-story-permalink medium">
    		                        <span class="widget-story-number">8</span>
                            	<a href="https://thespaces.com/new-york-is-getting-the-worlds-first-makeup-museum/" title="New York is getting the world’s first Makeup Museum" class="widget-story-permalink standard">
                	New York is getting the world’s first Makeup Museum            	</a>
            </div>
        </li>
                </ul>
            <div class="load-wrap secondary-font">
                <p>
                    <a href="#" class="prev-btn bestof no-ajaxy" data-of="week" data-paged="0" style="display:none"><i class="ion-ios-arrow-left"></i>Previous</span>
                    <a href="#" class="load-btn bestof no-ajaxy" data-of="week" data-paged="2">More<i class="ion-ios-arrow-right"></i></a>
                </p>
            </div>
        </div>
    </div>            </div>

            
    
    <div class="container-fluid">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="post-share-area" id="js-comments-73198"><!-- ID needed for FB comments -->
             <h4 class="post-share-title">Share this story</h4>
                <ul class="post-share-list">
                                                            <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fspacesm.ag%2F1ELRxu" target="_blank"><i class="ion-social-facebook"></i><span>Facebook</span></a></li>
                    <li><a href="https://twitter.com/intent/tweet?text=Frank%20Gehry%20creates%20a%20miniature%20Fondation%20Louis%20Vuitton%20in%20Seoul&url=http%3A%2F%2Fspacesm.ag%2FScQaYe&via=thespacesmag" target="_blank"><i class="ion-social-twitter"></i> <span>Twitter</span></a></li>
                    <li><a href="https://pinterest.com/pin/create/button/?description=Frank%20Gehry%20creates%20a%20miniature%20Fondation%20Louis%20Vuitton%20in%20Seoul&url=https%3A%2F%2Fthespaces.com%2Ffrank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul%2F%3Futm_source%3Dsocial%26utm_medium%3Dpinterest%26utm_content%3Dv2buttons&media=https%3A%2F%2Fthespaces.com%2Fwp-content%2Fuploads%2F2019%2F11%2FMaison-LV-Seoul-HOMEPAGE-CROP-1200x630.jpg" target="_blank"><i class="ion-social-pinterest"></i><span>Pinterest</span></a></li>
                      <li><a href="whatsapp://send?text=http://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/"  class="do-share secondary-font no-ajaxy whatsapp-mobile" data-action="share/whatsapp/share">  <i class="ion-social-whatsapp"></i><span>Whatsapp</span></a></li>
                    <!--<li><a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fthespaces.com%2Ffrank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul%2F%3Futm_source%3Dsocial%26utm_medium%3Dpinterest%26utm_content%3Dv2buttons" target="_blank"><i class="ion-social-pinterest"></i>Pinterest</a></li>-->
                    <li><a href="#" class="load-comments no-ajaxy">
                        <i class="ion-ios-chatboxes"></i><span class="fb-comments-count" data-href="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/"></span> <span>Comments</span>
                    </a></li>
                </ul>
            </div>
        </div>
    </div>

    <div class="post-related">
        <div class="container-fluid">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <h2 class="related-title secondary-font">Related Stories</h2>
            </div>

    
        
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">

            
                <div class="block-post-wrapper row-single">
                    <div class="block-post-thumbnail">
                        <a href="https://thespaces.com/a-p-c-s-cafe-opens-in-paris-but-dont-expect-much-choice-from-the-menu/" class="thumb-permalink standard" title="A.P.C.’s café opens in Paris – but don’t expect much choice from the menu">
                                                        <img src="https://thespaces.com/wp-content/uploads/2019/11/APC-cafe-HERO-495x321.jpg" srcset="https://thespaces.com/wp-content/uploads/2019/11/APC-cafe-HERO-495x321.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/APC-cafe-HERO-990x642.jpg 2x" alt="A.P.C.’s café opens in Paris – but don’t expect much choice from the menu">
        			        <span class="overlay-hover"></span>
                        </a>
                    </div>
                    <p class="meta secondary-font">
                        <a href="https://thespaces.com/category/interiors/" rel="category tag">Interiors</a>, <a href="https://thespaces.com/category/news/" rel="category tag">News</a> 
                    </p>
                    <h2 class="post-title long">
                       <a href="https://thespaces.com/a-p-c-s-cafe-opens-in-paris-but-dont-expect-much-choice-from-the-menu/" title="A.P.C.’s café opens in Paris – but don’t expect much choice from the menu" class="related-permalink standard">
                        A.P.C.’s café opens in Paris – but don’t expect much choice from the menu                        </a>
                    </h2>
                </div>

            
        </div>

		
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">

            
                <div class="block-post-wrapper row-single">
                    <div class="block-post-thumbnail">
                        <a href="https://thespaces.com/peter-marino-revamps-louis-vuittons-london-flagship-store-with-a-visual-explosion/" class="thumb-permalink gallery" title="Peter Marino revamps Louis Vuitton’s London flagship store with a visual ‘explosion’">
                                                        <img src="https://thespaces.com/wp-content/uploads/2019/10/LV-London-Maison-explosive-facade-HERO-495x321.jpg" srcset="https://thespaces.com/wp-content/uploads/2019/10/LV-London-Maison-explosive-facade-HERO-495x321.jpg 1x, https://thespaces.com/wp-content/uploads/2019/10/LV-London-Maison-explosive-facade-HERO-990x642.jpg 2x" alt="Peter Marino revamps Louis Vuitton’s London flagship store with a visual ‘explosion’">
        			        <span class="overlay-hover"></span>
                        </a>
                    </div>
                    <p class="meta secondary-font">
                        <a href="https://thespaces.com/category/interiors/" rel="category tag">Interiors</a>, <a href="https://thespaces.com/category/news/" rel="category tag">News</a> 
                    </p>
                    <h2 class="post-title xlong">
                       <a href="https://thespaces.com/peter-marino-revamps-louis-vuittons-london-flagship-store-with-a-visual-explosion/" title="Peter Marino revamps Louis Vuitton’s London flagship store with a visual ‘explosion’" class="related-permalink gallery">
                        Peter Marino revamps Louis Vuitton’s London flagship store with a visual ‘explosion’                        </a>
                    </h2>
                </div>

            
        </div>

		
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">

            
                <div class="block-post-wrapper row-single">
                    <div class="block-post-thumbnail">
                        <a href="https://thespaces.com/the-best-sets-from-ss20-fashion-month/" class="thumb-permalink standard" title="The best sets from SS20 Fashion Month">
                                                        <img src="https://thespaces.com/wp-content/uploads/2019/10/FeaturedImage-6-495x321.jpg" srcset="https://thespaces.com/wp-content/uploads/2019/10/FeaturedImage-6-495x321.jpg 1x, https://thespaces.com/wp-content/uploads/2019/10/FeaturedImage-6-990x642.jpg 2x" alt="The best sets from SS20 Fashion Month">
        			        <span class="overlay-hover"></span>
                        </a>
                    </div>
                    <p class="meta secondary-font">
                        <a href="https://thespaces.com/category/art/" rel="category tag">Art</a> 
                    </p>
                    <h2 class="post-title short">
                       <a href="https://thespaces.com/the-best-sets-from-ss20-fashion-month/" title="The best sets from SS20 Fashion Month" class="related-permalink standard">
                        The best sets from SS20 Fashion Month                        </a>
                    </h2>
                </div>

            
        </div>

		
		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">

            
                <div class="block-post-wrapper row-single">
                    <div class="block-post-thumbnail">
                        <a href="https://thespaces.com/explore-seouls-brutalist-corners/" class="thumb-permalink feature" title="Explore Seoul&#8217;s brutalist corners">
                                                        <img src="https://thespaces.com/wp-content/uploads/2019/10/Eunpyeong-Public-Library-by-Blue-Crow-Media-HERO-495x321.jpg" srcset="https://thespaces.com/wp-content/uploads/2019/10/Eunpyeong-Public-Library-by-Blue-Crow-Media-HERO-495x321.jpg 1x, https://thespaces.com/wp-content/uploads/2019/10/Eunpyeong-Public-Library-by-Blue-Crow-Media-HERO-990x642.jpg 2x" alt="Explore Seoul&#8217;s brutalist corners">
        			        <span class="overlay-hover"></span>
                        </a>
                    </div>
                    <p class="meta secondary-font">
                        <a href="https://thespaces.com/category/architecture/" rel="category tag">Architecture</a> 
                    </p>
                    <h2 class="post-title short">
                       <a href="https://thespaces.com/explore-seouls-brutalist-corners/" title="Explore Seoul&#8217;s brutalist corners" class="related-permalink feature">
                        Explore Seoul&#8217;s brutalist corners                        </a>
                    </h2>
                </div>

            
        </div>

		
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 mobile-related-ad">
				<div class="related-post-wrapp">
					 <div id="article-bottom-73198" class="related-post-spot"></div>
					 <div class="related-post-adv">
						 <p class="adv secondary-font">Advertisement</p>
						 <p class="adv-sub">Want to advertise here? <a href="/about/#contact" class="no-ajaxy">Click here</a></p>
					 </div>
				</div>
			</div>
           <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="hr-divider"></div></div>
		</div>
     </div>

        </div>
	</div>
    </div>

    
    <div class="newsletter-section secondary-font">
        <div class="container-fluid">
            <h2>Newsletter</h2>
            <h4>Want news delivered to your inbox?</h4>
            
    <div class="newsletter-form-group optin-form">
        <a href="http://eepurl.com/gxs8ab" target="_blank" class="nlbutt secondary-font">Sign Up</a>
    </div>

            </div>
    </div>
    		
		
				
    	</div><!-- .article-wrap -->
    	
    	<div class="ads ad-mobile-thirdy col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<div class="block-ad-wrapper row-single">
				<div id="mpu-mobile-73198"></div>
			</div>
		</div>  

	        
	</div><!-- #js-container -->


</div><!-- .container-fluid -->
</div><!-- #wrapper -->


    <div class="stream-menu">
        <a href="#" id="hoverBtn" class="stream no-ajaxy latest-what">Latest Stories</a><span></span>
    </div>

	<div id="js-timeline" class="timeline is-mag">
	
		<div class="title secondary-font">
			<h4 id="timetitle" class="latest-what">Latest </h4>
		</div>
		
  	    
		<ul id="js-stream" class="timeline-stories" data-paged="2" data-exclude="73198">
              
            
<li id="p-73198" class="p-73198 current">
        <a href="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" title="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Maison-LV-Seoul-HOMEPAGE-CROP.jpg 2x" alt="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" title="Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul" class="permalink js-timelink standard">
		Frank Gehry creates a miniature Fondation Louis Vuitton in Seoul	</a>
	</li>

<li id="p-73210" class="p-73210">
        <a href="https://thespaces.com/bordeauxs-wwii-submarine-base-will-become-the-worlds-biggest-digital-art-centre/" title="Bordeaux’s WWII submarine base will become the world’s biggest digital art centre" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/bassins-1-HERO.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/bassins-1-HERO.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/bassins-1-HERO.jpg 2x" alt="Bordeaux’s WWII submarine base will become the world’s biggest digital art centre" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/bordeauxs-wwii-submarine-base-will-become-the-worlds-biggest-digital-art-centre/" title="Bordeaux’s WWII submarine base will become the world’s biggest digital art centre" class="permalink js-timelink standard">
		Bordeaux’s WWII submarine base will become the world’s biggest digital art centre	</a>
	</li>

<li id="p-73212" class="p-73212">
        <a href="https://thespaces.com/william-codys-sprawling-rubinstein-house-hits-the-market-in-california/" title="William Cody’s sprawling Rubinstein House hits the market in California" 
       class="permalink sidelink js-timelink gallery">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Rubenstein-House-for-sale-in-California-via-The-Agency-HERO.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Rubenstein-House-for-sale-in-California-via-The-Agency-HERO.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Rubenstein-House-for-sale-in-California-via-The-Agency-HERO.jpg 2x" alt="William Cody’s sprawling Rubinstein House hits the market in California" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/william-codys-sprawling-rubinstein-house-hits-the-market-in-california/" title="William Cody’s sprawling Rubinstein House hits the market in California" class="permalink js-timelink gallery">
		William Cody’s sprawling Rubinstein House hits the market in California	</a>
	</li>

<li id="p-73167" class="p-73167">
        <a href="https://thespaces.com/a-landmark-case-study-house-hits-the-market-in-las-bel-air/" title="A landmark Case Study House hits the market in LA’s Bel Air" 
       class="permalink sidelink js-timelink gallery">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/C-ase-Study-16_MLS-17-HERO.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/C-ase-Study-16_MLS-17-HERO.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/C-ase-Study-16_MLS-17-HERO.jpg 2x" alt="A landmark Case Study House hits the market in LA’s Bel Air" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/a-landmark-case-study-house-hits-the-market-in-las-bel-air/" title="A landmark Case Study House hits the market in LA’s Bel Air" class="permalink js-timelink gallery">
		A landmark Case Study House hits the market in LA’s Bel Air	</a>
	</li>

<li id="p-73136" class="p-73136">
        <a href="https://thespaces.com/refik-anadol-berlin-kraftwerk/" title="Refik Anadol turns Berlin&#8217;s Kraftwerk into a giant AI-generated artwork" 
       class="permalink sidelink js-timelink gallery">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/LatentBeing_Cover.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/LatentBeing_Cover.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/LatentBeing_Cover.jpg 2x" alt="Refik Anadol turns Berlin&#8217;s Kraftwerk into a giant AI-generated artwork" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/refik-anadol-berlin-kraftwerk/" title="Refik Anadol turns Berlin&#8217;s Kraftwerk into a giant AI-generated artwork" class="permalink js-timelink gallery">
		Refik Anadol turns Berlin's Kraftwerk nightclub into a giant AI-generated digital artwork	</a>
	</li>

<li id="p-73110" class="p-73110">
        <a href="https://thespaces.com/interior-inspiration-to-kick-start-your-week-43/" title="Interior inspiration to kick-start your week" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-5.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-5.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-5.jpg 2x" alt="Interior inspiration to kick-start your week" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/interior-inspiration-to-kick-start-your-week-43/" title="Interior inspiration to kick-start your week" class="permalink js-timelink standard">
		Interior inspiration to kick-start your week	</a>
	</li>

<li id="p-73005" class="p-73005">
        <a href="https://thespaces.com/the-spaces-you-like-5-of-your-latest-discoveries-55/" title="The spaces you like: 5 of your latest discoveries" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-4.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-4.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-4.jpg 2x" alt="The spaces you like: 5 of your latest discoveries" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/the-spaces-you-like-5-of-your-latest-discoveries-55/" title="The spaces you like: 5 of your latest discoveries" class="permalink js-timelink standard">
		The spaces you like: 5 of your latest discoveries	</a>
	</li>

<li id="p-73086" class="p-73086">
        <a href="https://thespaces.com/our-top-properties-of-the-week-75/" title="Our top properties of the week" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Top-Properties-2.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Top-Properties-2.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Top-Properties-2.jpg 2x" alt="Our top properties of the week" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/our-top-properties-of-the-week-75/" title="Our top properties of the week" class="permalink js-timelink standard">
		Our top properties of the week	</a>
	</li>

<li id="p-73101" class="p-73101">
        <a href="https://thespaces.com/teslas-new-cybertruck-looks-like-a-mars-rover/" title="Tesla’s new Cybertruck looks like a Mars Rover" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Tesla’s-futuristic-new-Cybertruck-HERO.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Tesla’s-futuristic-new-Cybertruck-HERO.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Tesla’s-futuristic-new-Cybertruck-HERO.jpg 2x" alt="Tesla’s new Cybertruck looks like a Mars Rover" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/teslas-new-cybertruck-looks-like-a-mars-rover/" title="Tesla’s new Cybertruck looks like a Mars Rover" class="permalink js-timelink standard">
		Tesla’s new Cybertruck looks like a Mars Rover	</a>
	</li>

<li id="p-73085" class="p-73085">
        <a href="https://thespaces.com/a-p-c-s-cafe-opens-in-paris-but-dont-expect-much-choice-from-the-menu/" title="A.P.C.’s café opens in Paris – but don’t expect much choice from the menu" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/APC-cafe-HERO.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/APC-cafe-HERO.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/APC-cafe-HERO.jpg 2x" alt="A.P.C.’s café opens in Paris – but don’t expect much choice from the menu" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/a-p-c-s-cafe-opens-in-paris-but-dont-expect-much-choice-from-the-menu/" title="A.P.C.’s café opens in Paris – but don’t expect much choice from the menu" class="permalink js-timelink standard">
		A.P.C.’s café opens in Paris – but don’t expect much choice from the menu	</a>
	</li>

<li id="p-73080" class="p-73080">
        <a href="https://thespaces.com/new-york-is-getting-the-worlds-first-makeup-museum/" title="New York is getting the world’s first Makeup Museum" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/the-makeup-museum.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/the-makeup-museum.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/the-makeup-museum.jpg 2x" alt="New York is getting the world’s first Makeup Museum" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/new-york-is-getting-the-worlds-first-makeup-museum/" title="New York is getting the world’s first Makeup Museum" class="permalink js-timelink standard">
		New York is getting the world’s first Makeup Museum	</a>
	</li>

<li id="p-73059" class="p-73059">
        <a href="https://thespaces.com/own-a-slice-of-1970s-italian-glamour-in-asti/" title="Own a slice of 1970s Italian glamour in Asti" 
       class="permalink sidelink js-timelink feature">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Own-a-slice-of-1970s-Italian-glamour-in-Asti-Fantastic-Frank-Italy-HERO.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Own-a-slice-of-1970s-Italian-glamour-in-Asti-Fantastic-Frank-Italy-HERO.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Own-a-slice-of-1970s-Italian-glamour-in-Asti-Fantastic-Frank-Italy-HERO.jpg 2x" alt="Own a slice of 1970s Italian glamour in Asti" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/own-a-slice-of-1970s-italian-glamour-in-asti/" title="Own a slice of 1970s Italian glamour in Asti" class="permalink js-timelink feature">
		Own a slice of 1970s Italian glamour in Asti	</a>
	</li>

<li id="p-73037" class="p-73037">
        <a href="https://thespaces.com/frescoed-french-riviera-apartment-lists-for-e1-38m/" title="Frescoed French Riviera apartment lists for €1.38m" 
       class="permalink sidelink js-timelink gallery">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Frescoed-French-Riviera-apartment-lists-for-€1.38m-HERO-CROP.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Frescoed-French-Riviera-apartment-lists-for-€1.38m-HERO-CROP.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Frescoed-French-Riviera-apartment-lists-for-€1.38m-HERO-CROP.jpg 2x" alt="Frescoed French Riviera apartment lists for €1.38m" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/frescoed-french-riviera-apartment-lists-for-e1-38m/" title="Frescoed French Riviera apartment lists for €1.38m" class="permalink js-timelink gallery">
		Frescoed French Riviera apartment lists for €1.38m	</a>
	</li>

<li id="p-73015" class="p-73015">
        <a href="https://thespaces.com/will-alsops-only-residential-project-is-for-sale/" title="Will Alsop&#8217;s only residential project is for sale" 
       class="permalink sidelink js-timelink gallery">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Wil-Alsop-Munnion-Rd-for-sale-The-Modern-House.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Wil-Alsop-Munnion-Rd-for-sale-The-Modern-House.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Wil-Alsop-Munnion-Rd-for-sale-The-Modern-House.jpg 2x" alt="Will Alsop&#8217;s only residential project is for sale" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/will-alsops-only-residential-project-is-for-sale/" title="Will Alsop&#8217;s only residential project is for sale" class="permalink js-timelink gallery">
		Will Alsop&#8217;s only residential project is for sale	</a>
	</li>

<li id="p-72989" class="p-72989">
        <a href="https://thespaces.com/paul-thomas-anderson-lifts-the-curtain-of-the-los-angeles-theatre-in-new-haim-video/" title="Paul Thomas Anderson lifts the curtain of the Los Angeles Theatre in new HAIM video" 
       class="permalink sidelink js-timelink video">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/Paul-Thomas-Anderson-x-HAIM-Hallelujah-at-Los-Angeles-Theatre-HOME-CROP.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/Paul-Thomas-Anderson-x-HAIM-Hallelujah-at-Los-Angeles-Theatre-HOME-CROP.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/Paul-Thomas-Anderson-x-HAIM-Hallelujah-at-Los-Angeles-Theatre-HOME-CROP.jpg 2x" alt="Paul Thomas Anderson lifts the curtain of the Los Angeles Theatre in new HAIM video" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/paul-thomas-anderson-lifts-the-curtain-of-the-los-angeles-theatre-in-new-haim-video/" title="Paul Thomas Anderson lifts the curtain of the Los Angeles Theatre in new HAIM video" class="permalink js-timelink video">
		Paul Thomas Anderson lifts the curtain of the Los Angeles Theatre in new HAIM video	</a>
	</li>

<li id="p-72873" class="p-72873">
        <a href="https://thespaces.com/the-best-design-hotels-in-china/" title="Discover the best hotels in China for design pilgrims" 
       class="permalink sidelink js-timelink feature">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/China-Hotels-1.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/China-Hotels-1.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/China-Hotels-1.jpg 2x" alt="Discover the best hotels in China for design pilgrims" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/the-best-design-hotels-in-china/" title="Discover the best hotels in China for design pilgrims" class="permalink js-timelink feature">
		Discover the best hotels in China for design pilgrims	</a>
	</li>

<li id="p-72960" class="p-72960">
        <a href="https://thespaces.com/this-frankfurt-hotel-marries-wilhelmine-and-midcentury-details/" title="This Frankfurt hotel marries Wilhelmine and midcentury details" 
       class="permalink sidelink js-timelink feature">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/AmeronFrankfurtNeckarvillenBoutique_c_RobertRieger_14.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/AmeronFrankfurtNeckarvillenBoutique_c_RobertRieger_14.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/AmeronFrankfurtNeckarvillenBoutique_c_RobertRieger_14.jpg 2x" alt="This Frankfurt hotel marries Wilhelmine and midcentury details" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/this-frankfurt-hotel-marries-wilhelmine-and-midcentury-details/" title="This Frankfurt hotel marries Wilhelmine and midcentury details" class="permalink js-timelink feature">
		This Frankfurt hotel marries Wilhelmine and midcentury details	</a>
	</li>

<li id="p-72945" class="p-72945">
        <a href="https://thespaces.com/harry-potters-childhood-home-is-now-an-airbnb/" title="Harry Potter’s childhood home is now an Airbnb" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/HarryPotter_Home_FeaturedImage.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/HarryPotter_Home_FeaturedImage.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/HarryPotter_Home_FeaturedImage.jpg 2x" alt="Harry Potter’s childhood home is now an Airbnb" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/harry-potters-childhood-home-is-now-an-airbnb/" title="Harry Potter’s childhood home is now an Airbnb" class="permalink js-timelink standard">
		Harry Potter’s childhood home is now an Airbnb	</a>
	</li>

<li id="p-72936" class="p-72936">
        <a href="https://thespaces.com/interior-inspiration-to-kick-start-your-week-42/" title="Interior inspiration to kick-start your week" 
       class="permalink sidelink js-timelink standard">
            <img data-original="https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-3.jpg" data-original-set="https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-3.jpg 1x, https://thespaces.com/wp-content/uploads/2019/11/FeaturedImage-3.jpg 2x" alt="Interior inspiration to kick-start your week" class="timeline-thumbnail fade">               
        <span><i class="ion-ios-play"></i></span>
    </a>
    	<a href="https://thespaces.com/interior-inspiration-to-kick-start-your-week-42/" title="Interior inspiration to kick-start your week" class="permalink js-timelink standard">
		Interior inspiration to kick-start your week	</a>
	</li>
			
		</ul>
	</div>
<footer id="footer" class="footer-wrapper row">
    <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
        <ul class="footer-links footer-social secondary-font">
          <li><a target="_blank" href="https://www.facebook.com/TheSpacesmag">Facebook</a></li>
          <li><a target="_blank" href="https://twitter.com/thespacesmag">Twitter</a></li>
          <li><a target="_blank" href="https://instagram.com/thespacesmag">Instagram</a></li>
          <li><a target="_blank" href="https://www.youtube.com/c/thespacesmag">YouTube</a></li>
      </ul>
    </div>
    <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
        <ul class="footer-links right secondary-font">
          <li><a href="https://thespaces.com/terms-of-service-privacy-policy/">Terms of Service and Privacy</a></li>
          <li><a href="https://thespaces.com/about/">About</a></li>
       </ul>
   </div>
</footer>

<div id="js-share-down" class="share-post">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fspacesm.ag%2FEby2lm" class="fb-share no-ajaxy" target="_blank"><i class="ion-social-facebook"></i>Share</a>
  <a href="https://twitter.com/intent/tweet?text=Interior%20inspiration%20to%20kick-start%20your%20week&url=http%3A%2F%2Fspacesm.ag%2F6rG27T&via=thespacesmag" class="tw-share no-ajaxy" target="_blank"><i class="ion-social-twitter"></i>Tweet</a>
</div>

<a href="#" id="foobutt" class="footer-button no-ajaxy">+</a>


<div id="search-wrap" class="fullscreen-search">
<div class="col-lg-1 col-md-1 col-sm-1 col-xs-12 "></div>
    <div class="col-lg-10 col-md-10 col-sm-12 col-xs-12 no-middle-padding">
        <div class="fullscreen-wrapp-form">
            <input type="text" name="s" autocomplete="off" value="" placeholder="Type to search" id="search-text" class="fullscreen-search-input">
        </div>
        <div id="search-data" class="search-results">
                    </div>
        <a href="#" id="search-close" class="close-fullscreen-search no-ajaxy"><i class="ion-android-close"></i></a>
    </div>
  <div class="col-lg-1 col-md-1 col-sm-1 col-xs-12 "></div>
</div><!-- .fullscreen-search  -->


<div class="gutter-wrap">
    <div id="left_gutter" class="gutter left"></div>
    <div id="right_gutter" class="gutter right"></div>
</div>

<div id="js-social-icons" class="lightbox-social">
	<h4>Follow Us</h4>
   <ul>
        <li><a target="_blank" href="https://www.facebook.com/TheSpacesmag" class="share-facebook"><i class="ion-social-facebook"></i></a></li>
        <li><a target="_blank" href="https://twitter.com/thespacesmag" class="share-twitter"><i class="ion-social-twitter"></i></a></li>
        <li><a target="_blank" href="https://instagram.com/thespacesmag" class="share-instagram"><i class="ion-social-instagram"></i></a></li>
        <li><a target="_blank" href="https://www.youtube.com/c/thespacesmag" class="share-yt"><i class="ion-social-youtube"></i></a></li>
        <li><a target="_blank" href="https://pinterest.com/thespacesmag" class="share-pinterest"><i class="ion-social-pinterest"></i></a></li>
        <li><a target="_blank" href="https://plus.google.com/+Thespacesmag" class="share-google"><i class="ion-social-googleplus"></i></a></li>
    </ul>
</div>         
<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>In order to give you the best experience, we use cookies and similar technologies for performance, analytics, personalization, advertising, and to help our site function.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Privacy Preferences</button>
				<button class="gdpr-agreement" type="button">I Agree</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="7fbbb0e875" /><input type="hidden" name="_wp_http_referer" value="/frank-gehry-creates-a-miniature-fondation-louis-vuitton-in-seoul/" />			<header>
				<div class="gdpr-box-title">
					<h3>Privacy Preference Center</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Options</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Cookie Settings</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="necessary" >Required Cookies &amp; Technologies</button></li><li><button type="button" data-target="advertising" >Site Customisation</button></li><li><button type="button" data-target="analytics" >Personalised Advertising</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://thespaces.com/privacy-policy/" target="_blank">Privacy Policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Consent Management</h4>
						</header>
						<div class="gdpr-info">
							<p>The Vinyl Factory Group, trading as: The Vinyl Factory, Vinyl Factory Manufacturing, Phonica Records, FACT Magazine, FACT TV, Spaces Magazine, Vinyl Space, and The Store X, uses cookies and similar technologies to give you a better experience, enabling things like:<br />
<br />
- basic site functions<br />
- ensuring secure, safe transactions<br />
- secure account login<br />
- remembering account, browser, and regional preferences<br />
- remembering privacy and security settings<br />
- analyzing site traffic and usage<br />
- personalized search, content, and recommendations<br />
- helping us understand the audience<br />
- showing relevant, targeted ads on and off our web properties<br />
<br />
Detailed information can be found on our Privacy Policy page.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>You read and agreed to our <a href="https://thevinylfactory.com/privacy-policy/" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Required Cookies &amp; Technologies</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Some of the technologies we use are necessary for critical functions like security and site integrity, account authentication, security and privacy preferences, internal site usage and maintenance data, and to make the site work correctly for browsing and transactions.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies Used</p>
																																		<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr&quot;,&quot;woocommerce_cart_hash&quot;,&quot;woocommerce_items_in_cart&quot;,&quot;_wp_wocommerce_session&quot;,&quot;sucuri_cloudproxy_uuid_*&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr, woocommerce_cart_hash, woocommerce_items_in_cart, _wp_wocommerce_session, sucuri_cloudproxy_uuid_*</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="advertising">
							<header>
								<h4>Site Customisation</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Cookies and similar technologies are used to improve your experience, to do things like:<br />
<br />
- remember your login, general, and regional preferences<br />
- personalize content, search, recommendations, and offers<br />
<br />
Without these technologies, things like personalised recommendations, your account preferences, or localisation may not work correctly.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies Used</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="advertising" name="approved_cookies[]" value="[&quot;wp-settings-*&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>wp-settings-*</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="analytics">
							<header>
								<h4>Personalised Advertising</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>These technologies are used for things like:<br />
<br />
- personalised ads<br />
- to limit how many times you see an ad<br />
- to understand usage via Google Analytics<br />
- to understand how you got to our web properties<br />
- to ensure that we understand the audience and can provide relevant ads<br />
<br />
We do this with social media, marketing, and analytics partners (who may have their own information they’ve collected). Saying no will not stop you from seeing our ads, but it may make them less relevant or more repetitive.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies Used</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="analytics" name="approved_cookies[]" value="[&quot;_ga&quot;,&quot;_gid&quot;,&quot;gat&quot;,&quot;_gads&quot;,&quot;_fbp&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>_ga, _gid, gat,_gads,_fbp</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr&quot;,&quot;woocommerce_cart_hash&quot;,&quot;woocommerce_items_in_cart&quot;,&quot;_wp_wocommerce_session&quot;,&quot;sucuri_cloudproxy_uuid_*&quot;,&quot;wp-settings-*&quot;,&quot;_ga&quot;,&quot;_gid&quot;,&quot;gat&quot;,&quot;_gads&quot;,&quot;_fbp&quot;]">
			</div>
			<footer>
				<input type="submit" value="Save Preferences">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript' src='https://thespaces.com/wp-content/themes/vfp/js/vendor/vendor.min.js?ver=81ccad5a'></script>
<script type='text/javascript' src='https://thespaces.com/wp-content/themes/vfp/js/scripts.min.js?ver=81ccad5a'></script>
<script type='text/javascript' src='https://thespaces.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<script>
var player,
    holder,
    videoID,
    iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;

console.log( iOS );

// Load the iframes on iOS
if ( iOS ) {
    jQuery('.feature-video').each(function () {
        videoID = $(this).children().children().children().data('vid');
        holder = $(this).children().children().prop('id');
        console.log(videoID, holder);
        player = new YT.Player(holder, {
            videoId: videoID,
            allow: 'accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture',
            playerVars: {
                end: 0, loop: 0, showinfo: 0, modestbranding: 1, fs: 0, cc_load_policty: 0, iv_load_policy: 3, autohide: 0
            }
        });
    });
}

jQuery('.autoplay').on('click', function(e){

    e.preventDefault();

    videoID = $(this).data('vid');
    holder = $(this).parent().prop('id');
	playVideo();
    //onYouTubeIframeAPIReady

});

function playVideo() {

    // Create the YouTube Player
    player = new YT.Player(holder, {
        videoId: videoID, // Specific your video ID http://www.youtube.com/embed/videoIDHere
        allow: 'accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture',
	   events: {
            'onReady': onPlayerReady
        },
        playerVars: {
            end: 0, autoplay: 1, loop: 0, showinfo: 0, modestbranding: 1, fs: 0, cc_load_policty: 0, iv_load_policy: 3, autohide: 0
        }
    });
}

// The API will call this function when the video player is ready.
function onPlayerReady(e) {
    e.target.playVideo();
}
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', settings.stats.analytics, 'auto');

        var post = $('.article-wrap'),
        postId = post.data('id'),
        postDate = post.data('date'),
        postAuthor = post.data('author');

      ga('send', 'pageview', {
        'dimension1': postId,
        'dimension2': postDate,
        'dimension3': postAuthor,
        //'dimension5', category
      });
  </script>

<!-- Facebook Video Embeds -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : settings.stats.FbAppId,
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- EMBEDS -->
<script src="https://w.soundcloud.com/player/api.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- Twitter Embeds -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Run App. -->
<script type="text/javascript">
(function($){
    $(document).ready(function(){
        VFP.init();
    });
})(jQuery);
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '602651079878003');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=602651079878003&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5vzj', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5vzj&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5vzj&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" /></noscript>
</body>
</html>

<!-- Dynamic page generated in 0.117 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-28 15:27:28 -->

<!-- Compression = gzip -->